読者です 読者をやめる 読者になる 読者になる

kyasuda's blog ( open )

本ブログの内容はroot化等を推奨するものではありません。全て自己責任にてご利用ください。

Blade S Lite g02 購入しましたが・・・(2)

ソフトウェアアップデートすると、ツムツムがインストールできました!

太鼓の達人もインストールできました!

 

やった!

Blade S Lite g02 購入しましたが・・・

 

 

LINEは、インストールできましたが、

ツムツムがインストールできませんでした。

 

「お使いの端末はこのバージョンに対応していません」

 

play.google.com

↑ には、Android 要件3.0 以上 としか書いてないのに・・・。

 

悲しすぎる"(-""-)"